您的位置:  和谐湖州  > 汽车  > 正文

飞狐见红就飚主图指标公式

日期:2019/8/3 14:16:00 来源:
     分享到:

飞狐见红就飚主图指标公式DRAWGBK(C》0,COLORRGB(176,250,176),168,1); Aa1:=SUMBARS(VOL,CAPITAL); 换手成本:=IF(CAPITAL》0,SUM(AMOUNT,Aa1)/SUM(VOL,Aa1)/100,EMA(CLOSE,120)),pointdot,COLORGRAY,LINETHICK2; 换手成本20:HHV((llV(换手成本,1)+HHV(换手成本,2))/2,20),COLORyellow,LINETHICK2; 换手成本120:HHV((llV(换手成本,1)+HHV(换手成本,2))/2,120),COLORred,LINETHICK2; PARTLINE(换手成本120=换手成本20,换手成本120),COLORRED, LINETHICK4; PARTLINE(换手成本120》换手成本20, 换手成本120),COLORGREEN,LINETHICK4; PARTLINE(换手成本120《换手成本20, 换手成本120),COLORGREEN,LINETHICK4; {强牛主图}

var100:=dma(amount/v/100,v/capital); 筹码线:var100*1.1,colorwhite,linethick2;{1.1} 牛熊线:COST(75),colorblue,linethick2; 持仓线:MA(CLOSE,20) ,coloryellow,linethick0; STICKLINE(c》0,o,c,8,0), colorblue; STICKLINE(c》0,h,l,0.8,0) ,colorblue; a:=close》筹码线 and CLOSE》牛熊线 and CLOSE》持仓线; b:=close》筹码线 and CLOSE《牛熊线 and CLOSE》持仓线; STICKLINE(a》0,o,c,8,0) ,coloryellow; STICKLINE(a》0,h,l,0.8,0), coloryellow; STICKLINE(b》0,h,l,0.8,0), COLORMAGENTA; STICKLINE(b》0,o,c,8,0), COLORMAGENTA

飞狐见红就飚主图指标公式
标签:

评论 0条评论

期待你的神评论~
剩余200

全部评论(0

    还没有评论,快来抢沙发~

    点击加载更多

    删除操作

    确认删除此条评论?
    删除
    取消
    • 浙江安吉 精英贷助力人才创业
      浙江安吉 精英贷助力人才创业
    • 在安置点吃上热腾腾的早餐 德清全力保障转移人员生活
      在安置点吃上热腾腾的早餐 德清全力保障转移人员生活
    • 区长陈吉炜到区纪委监委现场办公
      区长陈吉炜到区纪委监委现场办公
    • 一个理念,让这个小山村实现绿色跨越
      一个理念,让这个小山村实现绿色跨越
    • 一个理念,让这个小山村实现绿色跨越
      一个理念,让这个小山村实现绿色跨越